[Diskussionsthread] Videos S-Bahn Rhein-Main

Alles rund um die S-Bahn Rhein-Main (Betreiber: DB Regio AG)
Benutzeravatar
Fabian318
Beiträge: 1337
Registriert: Donnerstag 21. Oktober 2010, 23:18
Wohnort: Münster i. W.

[Diskussionsthread] Videos S-Bahn Rhein-Main

Beitragvon Fabian318 » Samstag 9. März 2013, 03:47

Interessant, dass man dort im Tunnel und Südbahnhof ohne Vorsignal auf Halt zeigende und Langsamfahrt zeigende Signale am Bahnsteigende fährt. Ist diese Besonderheit in den Örtlichen Richtlinien geregelt, stehen dort (im Video nicht sichtbare) Vorsignaltafeln alleine oder wie handhabt man das?

Schnellbahn
Beiträge: 31
Registriert: Samstag 13. Oktober 2012, 23:29
Wohnort: Frankfurt am Main

Re: [Sammelthread] Videos S-Bahn Rhein-Main

Beitragvon Schnellbahn » Sonntag 10. März 2013, 00:11

Die Signale im S-Bahn Tunnel & in Süd, welche am Bahnsteig sind werden nicht vorsignalisiert.
Allerdings gibt es im Bahnsteigbereich GPA welche den Zug hinunterbremsen.

Seit der entfernung der 1000 Hz Magneten an den Vorsignalen im Stammstreckenbereich gibt es diese vor jedem Signal.


Ob es in den Örili's steht weiß ich nicht, auf jeden Fall in den grünen Seiten =)

Benutzeravatar
dersiedlerxxl
Beiträge: 497
Registriert: Montag 18. Februar 2013, 12:31
Kontaktdaten:

Re: [Sammelthread] Videos S-Bahn Rhein-Main

Beitragvon dersiedlerxxl » Sonntag 10. März 2013, 11:41

Schnellbahn hat geschrieben:Seit der entfernung der 1000 Hz Magneten an den Vorsignalen im Stammstreckenbereich gibt es diese vor jedem Signal.

Ob es in den Örili's steht weiß ich nicht, auf jeden Fall in den grünen Seiten =)


Keine Beeinflussung an Vorsignalen??? Nicht mal in Stuttgart haben wir das.
Wir fahren auch auf Hauptsignale ohne Vorsignalisierung am Bahnsteigende. Dafür gibt es GPA's (Gleisprüfabschnitte) die einen zum anhalten zwingen, wenn eine vorgegebene Geschwindigkeit, die innerhalb des Bremswegabstandes zum Signal, bei Fahrt auf ein Hp0 überschritten wird.

Fabian318 hat geschrieben:Interessant, dass man dort im Tunnel und Südbahnhof ohne Vorsignal auf Halt zeigende und Langsamfahrt zeigende Signale am Bahnsteigende fährt. Ist diese Besonderheit in den Örtlichen Richtlinien geregelt, stehen dort (im Video nicht sichtbare) Vorsignaltafeln alleine oder wie handhabt man das?


In welchem Film und Minutenagabe haste das denn gesehen? Würde mir das auch gerne noch mal anschaune. Auch wenn ich die Filme bereits kenne.
Gruß Markus

Tf S-Bahn München
Darf die Baureihen fahren: 420, 420+, 423, 425, 426, 430

Bild


http://s-bahn.dersiedlerxxl.de -> Meine kleine bescheidene Galerie

Benutzeravatar
Fabian318
Beiträge: 1337
Registriert: Donnerstag 21. Oktober 2010, 23:18
Wohnort: Münster i. W.

Re: [Sammelthread] Videos S-Bahn Rhein-Main

Beitragvon Fabian318 » Sonntag 10. März 2013, 14:00

Im ersten, so etwa ab 41:30 geht es Richtung Tunnel. Schön zu sehen, da dort fast alle Signale am Bahnsteigende immer erst noch auf Halt stehen.

Bei 43:06 das "Einfahrsignal" (dürfte wohl eher ein Zwischensignal sein?) Frankfurt Hbf tief, dann nichts mehr und am Bahnsteigende Rot.

Schnellbahn
Beiträge: 31
Registriert: Samstag 13. Oktober 2012, 23:29
Wohnort: Frankfurt am Main

Re: [Sammelthread] Videos S-Bahn Rhein-Main

Beitragvon Schnellbahn » Sonntag 10. März 2013, 18:25

dersiedlerxxl hat geschrieben:Keine Beeinflussung an Vorsignalen??? Nicht mal in Stuttgart haben wir das.
Wir fahren auch auf Hauptsignale ohne Vorsignalisierung am Bahnsteigende. Dafür gibt es GPA's (Gleisprüfabschnitte) die einen zum anhalten zwingen, wenn eine vorgegebene Geschwindigkeit, die innerhalb des Bremswegabstandes zum Signal, bei Fahrt auf ein Hp0 überschritten wird.



Richtig, im Tunnel gelegene Signale werden ja vorsignalisiert, diese Vorsignale haben keine 1000 Hz Magneten, allerdings gibt es vor jedem Signal deshalb GPA's.

Fabian318 hat geschrieben:
Bei 43:06 das "Einfahrsignal" (dürfte wohl eher ein Zwischensignal sein?) Frankfurt Hbf tief, dann nichts mehr und am Bahnsteigende Rot.


Die Taunusanlage hat ein Asig mit dem Evsig für den Tiefbahnhof.

Benutzeravatar
Cmbln
Beiträge: 7773
Registriert: Montag 18. Oktober 2010, 19:02
Wohnort: Berlin-Mahlsdorf (S5)

Re: [Diskussionsthread] Videos S-Bahn Rhein-Main

Beitragvon Cmbln » Montag 11. März 2013, 03:45

Habe mal ein Diskussionsthema eröffnet damit die Übersichtlichkeit im Videothread nicht leidet.
©mbln
Alternative Suchfunktion ---> Bild

Bild

Benutzeravatar
dersiedlerxxl
Beiträge: 497
Registriert: Montag 18. Februar 2013, 12:31
Kontaktdaten:

Re: [Sammelthread] Videos S-Bahn Rhein-Main

Beitragvon dersiedlerxxl » Montag 11. März 2013, 13:29

Schnellbahn hat geschrieben:Die Signale im S-Bahn Tunnel & in Süd, welche am Bahnsteig sind werden nicht vorsignalisiert.
Allerdings gibt es im Bahnsteigbereich GPA welche den Zug hinunterbremsen.

Seit der entfernung der 1000 Hz Magneten an den Vorsignalen im Stammstreckenbereich gibt es diese vor jedem Signal.


Ob es in den Örili's steht weiß ich nicht, auf jeden Fall in den grünen Seiten =)


Hab eben mal nach geschaut. In der Öril Mitte Zp steht dazu nix.
Finde ich stark, das es auch in anderen S-Bahn Netze grüne Seiten gibt. Dachte das wäre nur in Stuttgart so.

Cmbln hat geschrieben:Habe mal ein Diskussionsthema eröffnet damit die Übersichtlichkeit im Videothread nicht leidet.


Gute Idee.
Gruß Markus

Tf S-Bahn München
Darf die Baureihen fahren: 420, 420+, 423, 425, 426, 430

Bild


http://s-bahn.dersiedlerxxl.de -> Meine kleine bescheidene Galerie

Schnellbahn
Beiträge: 31
Registriert: Samstag 13. Oktober 2012, 23:29
Wohnort: Frankfurt am Main

Re: [Diskussionsthread] Videos S-Bahn Rhein-Main

Beitragvon Schnellbahn » Montag 11. März 2013, 18:18

Ach, dann heißen sie bei euch auch so ;)

Wobei "grüne Seiten" ja eher umgangssprachlich ist, offiziell heißt es ja: "Besonderheiten S-Bahn Betrieb mit ET 420 / 423".
Sie sind nur auf grünem Papier.

Benutzeravatar
Fabian318
Beiträge: 1337
Registriert: Donnerstag 21. Oktober 2010, 23:18
Wohnort: Münster i. W.

Re: [Diskussionsthread] Videos S-Bahn Rhein-Main

Beitragvon Fabian318 » Montag 11. März 2013, 19:25

Dürfen dann keine anderen Fahrzeuge in die entsprechenden Tunnel fahren? In München hat es ja schon BR 120 mit niederländischen Doppelstockwagen gegeben...

Benutzeravatar
dersiedlerxxl
Beiträge: 497
Registriert: Montag 18. Februar 2013, 12:31
Kontaktdaten:

Re: [Diskussionsthread] Videos S-Bahn Rhein-Main

Beitragvon dersiedlerxxl » Dienstag 12. März 2013, 13:00

Schnellbahn hat geschrieben:Ach, dann heißen sie bei euch auch so ;)

Wobei "grüne Seiten" ja eher umgangssprachlich ist, offiziell heißt es ja: "Besonderheiten S-Bahn Betrieb mit ET 420 / 423".
Sie sind nur auf grünem Papier.


Genau. Wäre nun interessant, ob München auch grüne Seiten hat.

Fabian318 hat geschrieben:Dürfen dann keine anderen Fahrzeuge in die entsprechenden Tunnel fahren? In München hat es ja schon BR 120 mit niederländischen Doppelstockwagen gegeben...


Richtig. Es dürfen nur ET 420 / 423 in den S-Bahn Tunnel einfahren. Einzige Ausnahme bildet hier die Hilfslok (Diesel). Die benötigt aber weitere Voraussetzungen um in den Tunnel einfahren zu dürfen.
Alle weiteren Fahrzeuge haben keine Erlaubnis.
Außnahmen gibt / gab es natürlich; ein ET 422 war bereits in Stuttgart unterwegs. Der ET 430 muß natürlich auch Messfahrten im Stuttgarter Netz durch führen.
Gruß Markus

Tf S-Bahn München
Darf die Baureihen fahren: 420, 420+, 423, 425, 426, 430

Bild


http://s-bahn.dersiedlerxxl.de -> Meine kleine bescheidene Galerie

Benutzeravatar
Cmbln
Beiträge: 7773
Registriert: Montag 18. Oktober 2010, 19:02
Wohnort: Berlin-Mahlsdorf (S5)

Re: [Diskussionsthread] Videos S-Bahn Rhein-Main

Beitragvon Cmbln » Donnerstag 14. März 2013, 22:22

Interessant finde ich es trotzdem. Bei uns waren bis zur ESTW-Eröffnung auf der Nord-S1 auch einige Hauptsignale nicht vorsignalisiert, was laut EBA ein absolutes NoGo war! Begründung: "Auf Hauptbahnen MÜSSEN Hauptsignale IMMER vorsignalisiert werden!
©mbln
Alternative Suchfunktion ---> Bild

Bild

Benutzeravatar
Jesus
Beiträge: 1952
Registriert: Sonntag 7. November 2010, 15:32
Wohnort: BTZN (RB33)

Re: [Diskussionsthread] Videos S-Bahn Rhein-Main

Beitragvon Jesus » Donnerstag 14. März 2013, 23:56

Cmbln hat geschrieben:Bei uns waren bis zur ESTW-Eröffnung auf der Nord-S1 auch einige Hauptsignale nicht vorsignalisiert, was laut EBA ein absolutes NoGo war! Begründung: "Auf Hauptbahnen MÜSSEN Hauptsignale IMMER vorsignalisiert werden!

Zum Glück wusste das unser wissenschaftlicher Mitarbeiter noch nicht, sonst hätte es bestimmt Punktabzug in der Klausur gegeben. Ich hab nämlich dort kein einziges Ausfahrtsignal vorsignalisiert. :oops:
Bild


Zurück zu „Rhein-Main“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast